• [Robex Online] Cap 100 - D10 - CH & EU - Grand Opening 20-02-2020
  • XEON Online | 130 Cap - CH * EU - 1500+ Online Player!
    1. #1
      BlowOff - ait Kullanıcı Resmi (Avatar)
      Üyelik Tarihi 
      17 Mayıs 2012
      Şehir 
      Trabzon
      Konular 
      84
      Mesajlar 
      203
      Beğenme 
      0
      Beğenilme 
      0
      Rep Gücü 
      Sosyal Ağ
       

      Mbot'da her açmada ayarlar sıfır olarak açılıyo bende. Tekrar klasör dahi seçtirebiliyo her seferinde. Bot ayarları sıfır şekilde açıldıktan sonra client başlatabiliyorum. Oyuna girdikten sonra kayıtlı bot ayarlarımı Ayar Yükle bölümünden yüklüyorm. Bot düzgün çalışıyo ancak DC yediğimde oto login yapmıyor. Clienti başlatmaya çalışıyor fakat ERROR veriyor. Hatanın resmini aşağıda paylaşıcam.



      Ayarları giriş yaptıktan sonra yüklediğimde client yine açılmıyor. Ayarların yüklenmesiyle ilgisi sorun var sanırım. Veya botun her seferinde kendini sıfırlamasıyla ilgili bir sorun.

      Yardımci olursanız sevinirim. Kolay gelsin

      Oyun hileleri ile ilgili her türlü sorunlarınızı mesaj yoluyla iletin.


    2. #2
      senior - ait Kullanıcı Resmi (Avatar)
      Üyelik Tarihi 
      23 Temmuz 2016
      Şehir 
      Kayseri
      Konular 
      1
      Mesajlar 
      5
      Beğenme 
      0
      Beğenilme 
      0
      Rep Gücü 
      Sosyal Ağ
       
      Ayarlari yukle dendiginde genellikle bir sonraki girislerde sifirlanmaktadir. Ayarlarinizi sifirdan elle hallettikten sonra oyunu baslatirsanz problemleriniz cozulur.

    3. #3
      BlowOff - ait Kullanıcı Resmi (Avatar)
      Üyelik Tarihi 
      17 Mayıs 2012
      Şehir 
      Trabzon
      Konular 
      84
      Mesajlar 
      203
      Beğenme 
      0
      Beğenilme 
      0
      Rep Gücü 
      Sosyal Ağ
       
      söylediğinize benzer bişe yaptım. ayarlarımı dosyada ki config içine kopyaladım. sorunum düzeldi

      Oyun hileleri ile ilgili her türlü sorunlarınızı mesaj yoluyla iletin.

    4. #4
      Riko - ait Kullanıcı Resmi (Avatar)
      Üyelik Tarihi 
      27 Temmuz 2012
      Şehir 
      İzmit
      Konular 
      232
      Mesajlar 
      5,039
      Beğenme 
      490
      Beğenilme 
      341
      Rep Gücü 
      Sosyal Ağ
       
      Alıntı BlowOff Nickli Üyeden Alıntı Mesajı göster
      söylediğinize benzer bişe yaptım. ayarlarımı dosyada ki config içine kopyaladım. sorunum düzeldi
      İyi eğlenceler, herhangi bir sorununuz olur ise özel mesaj ile benimle iletişime geçebilirsiniz.
      https://i.hizliresim.com/2EOBzq.png
      "Elbet bir gün beni unutturmaya çalışanlar olacaktır, ama Türk gençliği buna izin vermeyecektir."
      - Mustafa Kemal Atatürk

    Konu Bilgileri

    Bu Konuya Gözatan Kullanıcılar

    Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

    Benzer Konular

    1. Rehber TAKILMA VE AUTO LOGIN SORUNUNA SON!
      Konu Sahibi anatolia Forum Silkroad Botlar ve Programlar
      Cevap: 5
      Son Mesaj : 11 Mart 2018, 19:32
    2. Mbot login hatası
      Konu Sahibi Konsopa Forum Silkroad - Sorunlar & Çözümler
      Cevap: 3
      Son Mesaj : 07 Mart 2017, 14:28
    3. Sbot Auto Login Yapımı
      Konu Sahibi Skylla Forum sBot
      Cevap: 11
      Son Mesaj : 13 Şubat 2014, 14:07
    4. SBot Auto Login
      Konu Sahibi Spy Forum Joymax Arşiv
      Cevap: 11
      Son Mesaj : 18 Ekim 2013, 07:09
    5. Mbot Auto Login İmage Kod Hatası ?
      Konu Sahibi aragononurtr Forum mBot
      Cevap: 4
      Son Mesaj : 01 Ağustos 2012, 02:22

    Bu Konu için Etiketler



    Giriş

    Giriş